nixp.ru v3.0

12 июня 2021,
суббота,
17:55:47 MSK

29 августа 2002, 10:00

Безопасность: Red Hat Linux — mailman

Версии mailman до 2.0.12 содержат cross-site scripting уязвимость.

Подробнее>> (en);

mailman-2.0.13-0.6.2.src.rpm;

mailman-2.0.13-0.6.2.i386.rpm.

Постоянная ссылка к новости: http://www.nixp.ru/news/398.html. Дмитрий Шурупов по материалам linuxtoday.com.

fb twitter vk