nixp.ru v3.0

27 ноября 2021,
суббота,
00:23:49 MSK

16 августа 2002, 10:00

Безопасность: Red Hat Linux — krb5

Обновленные пакеты Kerberos 5 сейчас доступны для Red Hat Linux 6.2, 7, 7.1, 7.2 и 7.3. Эти обновления исправляют переполнение буфера в XDR-декодере.

Подробнее>> (en)

Посетить updates.redhat.com>> (ftp)

Постоянная ссылка к новости: http://www.nixp.ru/news/320.html. Дмитрий Шурупов по материалам linuxtoday.com.

fb twitter vk