nixp.ru v3.0

17 июня 2021,
четверг,
05:00:41 MSK

17 июля 2002, 10:00

security: Red Hat Linux — mod_ssl

Обвновлены пакеты mod_ssl для Red Hat Linux 7, 7.1, 7.2 и 7.3. Исправлен баг, который присутствует во всех версиях mod_ssl до 2.8.9 (включительно).

Подробнее>> (en)

7.0 — mod_ssl-2.8.5-5.src.rpm;

7.0 — mod_ssl-2.8.5-5.i386.rpm;

7.1 — mod_ssl-2.8.5-5.src.rpm;

7.1 — mod_ssl-2.8.5-5.i386.rpm;

7.2 — mod_ssl-2.8.5-6.src.rpm;

7.2 — mod_ssl-2.8.5-6.i386.rpm;

7.3 — mod_ssl-2.8.7-6.src.rpm;

7.3 — mod_ssl-2.8.7-6.i386.rpm.

Постоянная ссылка к новости: http://www.nixp.ru/news/132.html. Дмитрий Шурупов по материалам linuxtoday.com.

fb twitter vk