nixp.ru v3.0

27 января 2022,
четверг,
14:14:19 MSK

17 ноября 2004, 21:51

GNOME 2.8.1 в Debian unstable

Команда выпуска разрешила добавить в Debian GNU/Linux «unstable» пакеты с GNOME 2.8.1 при условии, что это будет происходить быстро и не нарушит половину зависимостей, как это было с GNOME 2.6. Таким образом, можно ожидать в ближайшее (по меркам Debian, конечно) время появления GNOME 2.8.1 в testing.

Письмо в debian-release.

Постоянная ссылка к новости: http://www.nixp.ru/news/4906.html. andrey i. mavlyanov по материалам aim.pp.ru.

fb twitter vk

Последние комментарии

ecobeingecobeing.ru
Экология и вегетарианство на благо всем живым существам Планеты.