nixp.ru v3.0

18 января 2022,
вторник,
11:07:50 MSK

17 апреля 2003, 15:25

HP больше не поддерживает GNOME

Hewlett-Packard объявили о продолжении использования CDE в качестве рабочей среды по умолчанию для своей операционной системы HP-UX. GNOME v1.4 доступен для HP-UX для обеих платформ (PA, IPF).

Но в данный момент планов об использовании GNOME 2.0 для HP-UX нет.

Читать официальный анонс >>

Постоянная ссылка к новости: http://www.nixp.ru/news/1630.html. Дмитрий Шурупов по материалам osnews.com.

fb twitter vk

Последние комментарии

ecobeingecobeing.ru
Экология и вегетарианство на благо всем живым существам Планеты.