nixp.ru v3.0

16 июня 2021,
среда,
07:09:44 MSK

28 августа 2002, 10:00

Безопасность: Mandrake Linux — xinetd

В xinetd Solar Designer нашел уязвимость. Ошибка содержится в файловых дескрипторах, представленных в версии 2.3.4.

Подробнее>> (en)

Посетить MandrakeSecure FTP>>

Постоянная ссылка к новости: http://www.nixp.ru/news/392.html. Дмитрий Шурупов по материалам linuxtoday.com.

fb twitter vk