nixp.ru v3.0

29 ноября 2020,
воскресенье,
12:43:21 MSK

5 января 2004, 22:57

Критическая уязвимость в Linux 2.2, 2.4, 2.6

Найдена критическая уязвимость в ядрах Linux с 2.2 по 2.6 включительно. Он позволяет локально получит права суперпользователя. Уязвимость состоит в системном вызове mremap.

Подробности на isec.pl >>

(Новость прислал: LONGOBARD.)

Постоянная ссылка к новости: http://www.nixp.ru/news/3095.html. Дмитрий Шурупов по материалам linux.org.ru.

fb twitter vk