nixp.ru v3.0

1 октября 2020,
четверг,
11:56:15 MSK

21 июня 2005, 13:06

Прекращение поддержки OpenBSD 3.5

Как сообщается в почтовой рассылке открытой операционной системы OpenBSD, в связи с релизом OpenBSD 3.7 ветвь 3.5-STABLE более поддерживаться не будет.

С этого времени никаких новых исправлений и патчей для OpenBSD 3.5 не появится. Всем пользователям OpenBSD 3.5 рекомендуется как можно быстрее перейти на новый релиз (предпочтительно 3.7).

Постоянная ссылка к новости: http://www.nixp.ru/news/6139.html. Дмитрий Шурупов по материалам openbsd.org.

fb twitter vk