nixp.ru v3.0

22 июня 2021,
вторник,
16:19:42 MSK

23 августа 2002, 10:00

Безопасность: Debian GNU/Linux — epic4-script-light

Все версии EPIC script Light до 2.7.30p5 (по 2.7-ветке) и до 2.8pre10 (по 2.8-ветке) содержат уязвимость, которую можно реализовать путем удаленного эксплойтинга.

Подробнее>> (en)

EPIC script Light на security.debian.org>>

Постоянная ссылка к новости: http://www.nixp.ru/news/362.html. Дмитрий Шурупов по материалам linuxtoday.com.

fb twitter vk