nixp.ru v3.0

28 октября 2021,
четверг,
09:12:29 MSK

14 августа 2002, 10:00

Безопасность: Debian GNU/Linux — glibc

В библиотеке RPC, используемой GNU libc, найдена уязвимость 'integer overflow’.

Подробнее>> (en)

Debian 3.0 (src):

glibc_2.2.5-11.1.dsc;

glibc_2.2.5-11.1.diff.gz;

glibc_2.2.5.orig.tar.gz.

Постоянная ссылка к новости: http://www.nixp.ru/news/299.html. Дмитрий Шурупов по материалам linuxtoday.com.

fb twitter vk