nixp.ru v3.0

17 июня 2021,
четверг,
16:42:55 MSK

30 августа 2002, 10:00

Безопасность: Mandrake — gaim, hylafax

В Gaim 7.1, 7.2, 8.0, 8.1, 8.2 обнаружена уязвимость по переполнению буфера в плагине Jabber.

Hylafax 7.1, 7.2, 8.0, 8.1, 8.2 не проверяет TSI строки заголовков получаемых форм, чем и может воспользоваться злоумышленник.

Подробнее>>

Постоянная ссылка к новости: http://www.nixp.ru/news/404.html. anonymous по материалам linuxtoday.com.

Пусто
fb twitter vk