nixp.ru v3.0

23 июня 2021,
среда,
09:45:52 MSK

Gnus написал 8 марта 2005 года в 22:26 (451 просмотр) Ведет себя неопределенно; открыл 16 тем в форуме, оставил 26 комментариев на сайте.

Здравствуйте!

Вопрос такой: при установке сабжа configure выводит что-то вроде

«Compiler support for __thread required»

Как с этим бороться?

// Тему переместил(а) fly4life из форума «UNIX FAQ».

Последние комментарии

ecobeingecobeing.ru
Экология и вегетарианство на благо всем живым существам Планеты.