nixp.ru v3.0

28 мая 2017,
воскресенье,
00:25:16 MSK

DevOps с компанией «Флант»
LuR написал 28 февраля 2004 года в 10:06 (1059 просмотров) Ведет себя неопределенно; открыл 13 тем в форуме, оставил 28 комментариев на сайте.

Vovan`s Пользователь в предыдущем топике давал следующие ссылки на программу:

ed2k://|file|crossover-office-2.1.0_slinux.net.rar|113096 79|3a1a93fe1626 16807621f9894b522ee2|/

ed2k://|file|Install-Crossover-Office-2.1.0.sh|11562957&# 124;8359ebee2fac1ee4 cdd1b1c6b2b90c13|/

ed2k://|file|install-crossover-office-2.1.0.sh|11521196&# 124;6ad86a6b0c53710d 4ab5b003309e6ef9|/

Ссылки какие-то странные…не качается у меня. Обьясните, пожалуйста, как их использовать.

anonymous

Это ссылки пиринговой сети eDonkey. Существует Линуховый клиент, кажется, eMule. Посмотри в Гугле.

Good Luck,

UT

Master

есть куча аналогов eMule:

-- поиск «Mule» на http://nixp.ru

-- поиск «Mule» на http://freshmeat.net

LuR

Спасибо. Но опять что-то не то: xMule говорит:

This e2k link is not valid

Может настроить как нибудь…или что?

vovans

А ты ссылку не пробовал воедино соединить? Усе цЫферки ::)) буквачки :)

Если ещё не разобрался, то пиши. А что, с того сайта, шо я состряпа, не качается?

Должно. Ведь я даже залить смог :)

vovans

Гравическая оболочка у меня eDonkey 2000

Вот урла — http://ed2k-gtk-gui.sourceforge.net/index.shtml

К нему ещё консольный движок нужен. Ссылка на него должна быть.

vovans

###################################

начались продажи новой версии популярного программного пакета от CodeWeavers

для запуска Windows-приложений в среде операционной системы Linux — CrossOver

Office 3.0.

Добавлена официальная поддержка для Outlook XP, Microsoft Project и Notes

6.5.1. Кроме того, разработчики сообщают об отзывах пользователей, сумевших

работать в других приложениях с помощью CrossOver Office. Среди них,

например, Framemaker и Microsoft Money.

CrossOver Plugin теперь встроен в CrossOver Office. Сам продукт (CrossOver

Office 3.0) отныне доступен в двух редакциях: «Standard» — для обычных

пользователей ($39.95), «Professional» — для тех, кому нужна большая

поддержка, множество пользовательских функций, способность управлять

установками приложений.

###################################

CrossOver Office Professional 3.0.0 Loki Installer

11.24 MB

This installer will work on any version of Linux, and should install and

operate under any conditions. This version is the only version that can be

installed completely in a user account, which is, in our opinion, the best

way to install CrossOver.

—--

CrossOver Office Professional 3.0.0 RPM (for Red Hat, Mandrake, or SuSE)

10.21 MB

The RPM version of CrossOver Office is used on Distributions such as RedHat,

SuSE, and Mandrake, that use the RPM package management system.

###################################

Короче тема такая. Если кому надо, то вот всё --

http://uic.nnov.ru/~gaav10/crossover/crossover-pro-3.0.0-1.i386.rpm

http://uic.nnov.ru/~gaav10/crossover/install-crossover-pro-3.0.0.sh

Наслаждайтесь :о))

Только сервак не повалите ::))

xant

Самая мощная файлообменная качалка это mldonkey.

vovans

Дамы уж и забыли про качалку :о))

Ты вот лучше предлагаемый продукт зацени ;)

Его ещё довольно трудно найти в сети.

А качалкой для ослиной сети я сейчас пользуюсь xMule

xant

Спасибо.

Я скачал. Если сервак не выдержит, то вы скажите, попытаюсь выложить в другом месте.

mf_amber

прошу прощения

по ссылке http://uic.nnov.ru/~gaav10/crossover

The requested URL /~gaav10/crossover/ was not found on this server.

Master
mf_amber
прошу прощения

по ссылке http://uic.nnov.ru/~gaav10/crossover

The requested URL /~gaav10/crossover/ was not found on this server.

а чего ты хочешь — варез обчно долго на одном месте не лежит :)

mf_amber
Master
а чего ты хочешь — варез обчно долго на одном месте не лежит :)

ну куда же деваться.. IE нужен..

fly4life
mf_amber
ну куда же деваться.. IE нужен..

В этой теме уже прозрачно намекали. Искать в осле (mldonkey и прочие xMule).

8084

mratner.h12.ru

Ищи там;)