nixp.ru v3.0

18 октября 2017,
среда,
03:21:40 MSK

DevOps с компанией «Флант»
betelgeise написал 28 апреля 2007 года в 12:35 (361 просмотр) Ведет себя как мужчина; открыл 18 тем в форуме, оставил 34 комментария на сайте.

У меня при загрузке иксов каждый раз выдается ошибка что NVIDIA kernel module имеет версию 1.0-7184, а X module в свою очередь имеет версию 1.0-9755. Как мне сделать их версии одинаковыми?

metal

Дистрибутив? Список пакетов дров?

betelgeise

Ubuntu Edgy Eft

Code Monkey

Грохни драйвер в synaptic и поставь нормально драйвер руками.

А лучше обновись до Feisty. там 9755 из коробки идет.