nixp.ru v3.0

24 октября 2017,
вторник,
10:24:37 MSK

DevOps с компанией «Флант»
Arritiel написал 28 декабря 2007 года в 23:15 (370 просмотров) Ведет себя неопределенно; открыл 1 тему в форуме, оставил 1 комментарий на сайте.

Собсно копыто не устраивает мну, с кодировами напряг, решил поставить лиську. Скачал, поставил, но не заходит требует плагинов. Скачал плагины,ставлю qt плагин, пишет, что нужен Qt 3.x и выше. Скачал 3.3.8, все равно при установке плагина пишет это сообщение, скачал последнюю 4.x.какуюто та же реакция. Что это может быть и как бороться?

Dr. Evil
Arritiel
… как бороться?

попробовать поставить SIM

Arritiel

Ну в любом случае интересно, почему оно не пашет-то )

neogeisha
Arritiel
Ну в любом случае интересно, почему оно не пашет-то )

а какой дистрибутив???

вроде как licq почти везде есть

+

licq’a

умеет работать через http прокси

любая длина пароля для http прокси, в отличии от сима, длина пароля у каторого 5 символов(точно не помню)

есть консольный плагин!!! то есть можно запущать в чистой консоли

поддержка почти всех кодировок, как и для самого лиска так и для каждого пользователя в отдельности!!!!