nixp.ru v3.0

20 октября 2017,
пятница,
20:48:09 MSK

DevOps с компанией «Флант»
Jack написал 31 октября 2004 года в 17:04 (343 просмотра) Ведет себя как мужчина; открыл 8 тем в форуме, оставил 13 комментариев на сайте.

Есть аомп : Celeron 2000 Mgz, который после включения постоянно виснет, не успевая загрузить операционку.

Перед этим , я разгонял еге до 2500 Mgz, после чего он категорически отказывался запускаться.

Я где -то слышел, что если включить его без куллера, то он нагреется и заработает. Так и сделал. Затем прицепил куллер. После перезагрузкикомп заработал, я даже в биосе все настройки по умолчанию выставить успел, ну а потом случилась моя беда. Может кто подскажет чего, а?

pol

Сначало по делу

- попробуй вставить свой проц в другую мать а в свою другой (проверишь не сжёг ли ты что-нибудь))

да кстати второй вариант при загрузки следи за индикатором питания — если горит ровно всё ОК, если быстро мигает — проверить память, если медленно мигает проц!

«который после включения постоянно виснет, не успевая загрузить операционку.» — на каком этапе!?

» Перед этим , я разгонял еге до 2500 Mgz, после чего он категорически отказывался запускаться.

Я где -то слышел, что если включить его без куллера, то он нагреется и заработает. »

а выташить батарейку или переставить джамперы для обнуления настроек БИОС а не пробовал — гораздо менее жесткий способ!

Да кстати какая температура проца?

И как гнал шиной или напрягом?

ну и наконец

PS — За каким х… ты пробовал разгонять ЦЕЛИК — P4 ? больше богомипсов ты не получишь, а геморой точно заработаешь!

PPS — ты лично видишь связь между твоим вопросом и ЭТИМ форумом — «*nix-системы »

Jack

Нет, связи не вижу, но спросить негде. За ответ спасибо.