nixp.ru v3.0

19 января 2017,
четверг,
01:07:26 MSK

DevOps с компанией «Флант»
anonymous написал 20 августа 2005 года в 13:00 (214 просмотра) Ведет себя неопределенно; открыл 1814 темы в форуме, оставил 5575 комментариев на сайте.

Меня волнует следующая проблема: я установил ядро 2.6.11.9, но оно не потдерживает supermount. Говорят где-то есть патч, но я не знаю где. Пожалуйста помогите!

Sasha2

Ядро это поддерживает.

И поддерживают ядра более низких версий.

И дело тут наверно не в ядре, а посто в том, как Вы напишете свой /etc/fstab

8084

В ванильном ядре нет, взять патчи…

supermount.de вроде, может .org

НУ а вообще щас супермаунт уже не так нужен, есть hal+gnome-volume-manager/ivman

ecobeingecobeing.ru
Экология и вегетарианство на благо всем живым существам Планеты.